Installation unter WSC 5.2 nicht möglich

Guten Abend Gast. Schön dass Du mal wieder hereinschaust! Einen angenehmen Aufenthalt wünscht das "MY-WSC.de"-Team.
  • Fehlermeldung bei Installation


    Benötigt das Paket „WoltLab Suite Core“ in Version „5.3.0 RC 1“ oder höher, es ist aber nur Version „5.2.9“ installiert.

  • Teralios

    Hat das Label Ist kein Fehler hinzugefügt
  • mcburn

    Hat das Thema geschlossen
  • Dieses Thema enthält 3 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registriere dich oder melde dich an um diese lesen zu können.

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!